Jump to content
Moopler

Juventus

Member
  • Content count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Juventus

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Error 1 error MSB8020: The build tools for v140 (Platform Toolset = 'v140') cannot be found. To build using the v140 build tools, please install v140 build tools. Alternatively, you may upgrade to the current Visual Studio tools by selecting the Project menu or right-click the solution, and then selecting "Upgrade Solution...". C:\Program Files (x86)\MSBuild\Microsoft.Cpp\v4.0\V120\Microsoft.Cpp.Platform.targets 64 5 XignCode Library Keep getting this error according to google it's because I intalled 2015 then uninstalled that one and downloaded 2013, anyone know how to fix or can maybe do it for me if I sent a pm with ip and path?
  2. 192.168.184.128 Path: C://programfiles (x86)->NEXON->Europe maplestory Thanks alot
  3. - Change the path to he path of your maplestory on the virtual machine, laptop, w/e. I dont understand this step completely if my maple is in C:://program files x86 nexon maple europe should the code then be If (!Xigncode : : Initialize (L''C://programfiles x86//nexon//maplestory europe'' ) ) Or how should I make this line look like?
  4. fixed my problem by re-installing windows
  5. I'm still getting the xigncode illegal program detected Try deleting the xigncode txt-file. Restart computer and redo the procedure. Again, xigncode illegal program detected
  6. I'm still getting the xigncode illegal program detected
  7. When are you opening your CE? Try to open CE once you are logged in and ingame. I'm opening CE once Im ingame, the first 10sec I can just do hacks and whatever I want but after 10sec-30sec I get ilegal program detected and my maplestory closes
  8. I can't get this to work anymore.. Yesterday morning afterthing worked perfectly, but since afternoon I keep getting xigncode illegal program detected. I've tried re-install maplestory, run ccleaner, start pc, use hacks from an usb and replacing the xigncode by Razz ones.. Still having the problem anyone knows how to fix?
×